/var/log/messages

debugging with sixth sense

AndroidStudio (Beta) 0.8.0 で Gradle 1.0 を使う

って標題なんですが、0.8.0 では実行できない (build はできてました) みたいなので 1.0 入れました。OSX ってバージョンが異なるアプリケーションを同居させることできるの知りませんでした。

ただ、以下に沿って gradle まわりのファイルは修正してます。

diff が以下です。

Comments